<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pl-PL"> <!--<![endif]-->
<head>
    <title>Robert Lewandowski gotowy do gry. Powrót snajpera już w sobotę! - GIGA SPORT</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://gigasport.waw.pl/xmlrpc.php" />
    <link rel="icon" type="image/png" href="http://gigasport.waw.pl/wp-content/uploads/2021/01/giga-favicon.png">
	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://gigasport.waw.pl/dzieje-sie/robert-lewandowski-gotowy-do-gry-powrot-snajpera-juz-w-sobote/" />
	<meta property="og:locale" content="pl_PL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Robert Lewandowski gotowy do gry. Powrót snajpera już w sobotę! - GIGA SPORT" />
	<meta property="og:description" content="Robert Lewandowski wrócił w środę do treningów z drużyną i najprawdopodobniej zagra już w sobotę w wyjazdowym meczu ligowym przeciwko Mainz. Kapitan piłkarskiej reprezentacji Polski miał przerwę z powodu kontuzji kolana. Lewy tytuł króla strzelców Bundesligi oraz mistrzostwo Niemiec ma niemal w kieszeni, ale polski snajper walczy jeszcze o coś innego &#8211; o poprawienie rekordu [&hellip;]" />
	<meta property="og:url" content="http://gigasport.waw.pl/dzieje-sie/robert-lewandowski-gotowy-do-gry-powrot-snajpera-juz-w-sobote/" />
	<meta property="og:site_name" content="GIGA SPORT" />
	<meta property="article:published_time" content="2021-04-21T13:20:48+00:00" />
	<meta property="article:modified_time" content="2021-04-21T13:20:50+00:00" />
	<meta property="og:image" content="https://gigasport.waw.pl/wp-content/uploads/2021/03/Lewandowski.jpg" />
	<meta property="og:image:width" content="664" />
	<meta property="og:image:height" content="424" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Napisane przez">
	<meta name="twitter:data1" content="Maciej">
	<meta name="twitter:label2" content="Szacowany czas czytania">
	<meta name="twitter:data2" content="1 minuta">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://gigasport.waw.pl/#organization","name":"GIGA SPORT","url":"https://gigasport.waw.pl/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://gigasport.waw.pl/#logo","inLanguage":"pl-PL","url":"https://gigasport.waw.pl/wp-content/uploads/2021/01/giga-favicon.png","contentUrl":"https://gigasport.waw.pl/wp-content/uploads/2021/01/giga-favicon.png","width":128,"height":128,"caption":"GIGA SPORT"},"image":{"@id":"https://gigasport.waw.pl/#logo"}},{"@type":"WebSite","@id":"https://gigasport.waw.pl/#website","url":"https://gigasport.waw.pl/","name":"GIGA SPORT","description":"Sport od GIGA strony","publisher":{"@id":"https://gigasport.waw.pl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://gigasport.waw.pl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"http://gigasport.waw.pl/dzieje-sie/robert-lewandowski-gotowy-do-gry-powrot-snajpera-juz-w-sobote/#primaryimage","inLanguage":"pl-PL","url":"https://gigasport.waw.pl/wp-content/uploads/2021/03/Lewandowski.jpg","contentUrl":"https://gigasport.waw.pl/wp-content/uploads/2021/03/Lewandowski.jpg","width":664,"height":424},{"@type":"WebPage","@id":"http://gigasport.waw.pl/dzieje-sie/robert-lewandowski-gotowy-do-gry-powrot-snajpera-juz-w-sobote/#webpage","url":"http://gigasport.waw.pl/dzieje-sie/robert-lewandowski-gotowy-do-gry-powrot-snajpera-juz-w-sobote/","name":"Robert Lewandowski gotowy do gry. Powr\u00f3t snajpera ju\u017c w sobot\u0119! - GIGA SPORT","isPartOf":{"@id":"https://gigasport.waw.pl/#website"},"primaryImageOfPage":{"@id":"http://gigasport.waw.pl/dzieje-sie/robert-lewandowski-gotowy-do-gry-powrot-snajpera-juz-w-sobote/#primaryimage"},"datePublished":"2021-04-21T13:20:48+00:00","dateModified":"2021-04-21T13:20:50+00:00","breadcrumb":{"@id":"http://gigasport.waw.pl/dzieje-sie/robert-lewandowski-gotowy-do-gry-powrot-snajpera-juz-w-sobote/#breadcrumb"},"inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["http://gigasport.waw.pl/dzieje-sie/robert-lewandowski-gotowy-do-gry-powrot-snajpera-juz-w-sobote/"]}]},{"@type":"BreadcrumbList","@id":"http://gigasport.waw.pl/dzieje-sie/robert-lewandowski-gotowy-do-gry-powrot-snajpera-juz-w-sobote/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://gigasport.waw.pl/","url":"https://gigasport.waw.pl/","name":"Strona g\u0142\u00f3wna"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://gigasport.waw.pl/dzieje-sie/robert-lewandowski-gotowy-do-gry-powrot-snajpera-juz-w-sobote/","url":"http://gigasport.waw.pl/dzieje-sie/robert-lewandowski-gotowy-do-gry-powrot-snajpera-juz-w-sobote/","name":"Robert Lewandowski gotowy do gry. Powr\u00f3t snajpera ju\u017c w sobot\u0119!"}}]},{"@type":"Article","@id":"http://gigasport.waw.pl/dzieje-sie/robert-lewandowski-gotowy-do-gry-powrot-snajpera-juz-w-sobote/#article","isPartOf":{"@id":"http://gigasport.waw.pl/dzieje-sie/robert-lewandowski-gotowy-do-gry-powrot-snajpera-juz-w-sobote/#webpage"},"author":{"@id":"https://gigasport.waw.pl/#/schema/person/85274694004cdd3ccdbde1bca246dc43"},"headline":"Robert Lewandowski gotowy do gry. Powr\u00f3t snajpera ju\u017c w sobot\u0119!","datePublished":"2021-04-21T13:20:48+00:00","dateModified":"2021-04-21T13:20:50+00:00","mainEntityOfPage":{"@id":"http://gigasport.waw.pl/dzieje-sie/robert-lewandowski-gotowy-do-gry-powrot-snajpera-juz-w-sobote/#webpage"},"commentCount":0,"publisher":{"@id":"https://gigasport.waw.pl/#organization"},"image":{"@id":"http://gigasport.waw.pl/dzieje-sie/robert-lewandowski-gotowy-do-gry-powrot-snajpera-juz-w-sobote/#primaryimage"},"keywords":"Bayern,Bundesliga,Robert Lewandowski","articleSection":"DZIEJE SI\u0118!","inLanguage":"pl-PL","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://gigasport.waw.pl/dzieje-sie/robert-lewandowski-gotowy-do-gry-powrot-snajpera-juz-w-sobote/#respond"]}]},{"@type":"Person","@id":"https://gigasport.waw.pl/#/schema/person/85274694004cdd3ccdbde1bca246dc43","name":"Maciej","image":{"@type":"ImageObject","@id":"https://gigasport.waw.pl/#personlogo","inLanguage":"pl-PL","url":"https://secure.gravatar.com/avatar/e83ff0b2b54fefcff2b98644df4e17a6?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/e83ff0b2b54fefcff2b98644df4e17a6?s=96&d=mm&r=g","caption":"Maciej"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GIGA SPORT &raquo; Kanał z wpisami" href="https://gigasport.waw.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="GIGA SPORT &raquo; Kanał z komentarzami" href="https://gigasport.waw.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GIGA SPORT &raquo; Robert Lewandowski gotowy do gry. Powrót snajpera już w sobotę! Kanał z komentarzami" href="https://gigasport.waw.pl/dzieje-sie/robert-lewandowski-gotowy-do-gry-powrot-snajpera-juz-w-sobote/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gigasport.waw.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://gigasport.waw.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://gigasport.waw.pl/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Poppins%3A400%2C600%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%2C600%7CPoppins%3A400%2C600%2C700%7CLora%3A400&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://gigasport.waw.pl/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://gigasport.waw.pl/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://gigasport.waw.pl/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://gigasport.waw.pl/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://gigasport.waw.pl/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/classic_pro/demo_style.css?ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://gigasport.waw.pl/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://gigasport.waw.pl/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://gigasport.waw.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://gigasport.waw.pl/wp-json/" /><link rel="alternate" type="application/json" href="https://gigasport.waw.pl/wp-json/wp/v2/posts/1366" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gigasport.waw.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gigasport.waw.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.3" />
<link rel='shortlink' href='https://gigasport.waw.pl/?p=1366' />
<link rel="alternate" type="application/json+oembed" href="https://gigasport.waw.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgigasport.waw.pl%2Fdzieje-sie%2Frobert-lewandowski-gotowy-do-gry-powrot-snajpera-juz-w-sobote%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gigasport.waw.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgigasport.waw.pl%2Fdzieje-sie%2Frobert-lewandowski-gotowy-do-gry-powrot-snajpera-juz-w-sobote%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"972dbaf697","wpRestUrl":"https:\/\/gigasport.waw.pl\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/gigasport.waw.pl\/wp-admin\/","wpRestNonce":"972dbaf697","wpRestUrl":"https:\/\/gigasport.waw.pl\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://gigasport.waw.pl/dzieje-sie/robert-lewandowski-gotowy-do-gry-powrot-snajpera-juz-w-sobote/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-PP6RVMCNP1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-PP6RVMCNP1');
</script>

<script data-ad-client="ca-pub-2885010819259933" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #dd4444;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #dd4444;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd4444;
                }
                .tdm-btn-style1 {
					background-color: #dd4444;
				}
				.tdm-btn-style2:before {
				    border-color: #dd4444;
				}
				.tdm-btn-style2 {
				    color: #dd4444;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd4444;
                    -moz-box-shadow: 0 2px 16px #dd4444;
                    box-shadow: 0 2px 16px #dd4444;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd4444;
                    -moz-box-shadow: 0 4px 26px #dd4444;
                    box-shadow: 0 4px 26px #dd4444;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-1366 single-format-standard td-standard-pack robert-lewandowski-gotowy-do-gry-powrot-snajpera-juz-w-sobote global-block-template-1 td-classic-pro tdb_template_216 tdb-template  tdc-footer-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Giga-sport-104802741592230" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/gigasport.pl/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/sport_giga" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-226"><a href="https://gigasport.waw.pl/category/giga-sport/">GIGA SPORT</a></li>
<li id="menu-item-225" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-225"><a href="https://gigasport.waw.pl/category/dzieje-sie/">DZIEJE SIĘ!</a></li>
<li id="menu-item-227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227"><a href="https://gigasport.waw.pl/category/wideo/">WIDEO</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Twoja nazwa użytkownika</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Twoje hasło</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ZALOGUJ SIĘ">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Nie pamiętasz hasła?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://gigasport.waw.pl/polityka-prywatnosci-2/">Polityka prywatności</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Odzyskaj swoje hasło</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Twój e-mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Wyślij Moją Przepustkę">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://gigasport.waw.pl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Wyszukiwanie</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 5
-->


<div class="td-header-wrap td-header-style-5 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Witamy! Zaloguj się na swoje konto</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Twoja nazwa użytkownika</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Twoje hasło</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://gigasport.waw.pl/polityka-prywatnosci-2/">Polityka prywatności</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Odzyskaj swoje hasło</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Twój e-mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Hasło zostanie wysłane e-mailem.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://gigasport.waw.pl/">
			<img src="http://gigasport.waw.pl/wp-content/uploads/2021/01/logo_GIGA-SPORT-300x76.jpg" alt=""/>
		</a>
				<a class="td-header-logo td-sticky-header" href="https://gigasport.waw.pl/">
				<img src="http://gigasport.waw.pl/wp-content/uploads/2021/01/logo_GIGA-SPORT-300x76.jpg" alt=""/>
				<span class="td-visual-hidden">GIGA SPORT</span>
			</a>
		    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-226"><a href="https://gigasport.waw.pl/category/giga-sport/">GIGA SPORT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-225"><a href="https://gigasport.waw.pl/category/dzieje-sie/">DZIEJE SIĘ!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-227"><a href="https://gigasport.waw.pl/category/wideo/">WIDEO</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Giga-sport-104802741592230" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/gigasport.pl/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/sport_giga" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://gigasport.waw.pl/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Wyszukiwanie" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_6f6 td_block_template_1 ">

<style>
/* custom css */
.tdi_1_6f6.td-a-rec{
					text-align: center;
				}.tdi_1_6f6 .td-element-style{
					z-index: -1;
				}.tdi_1_6f6.td-a-rec-img{
				    text-align: left;
				}.tdi_1_6f6.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_6f6.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2885010819259933" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2885010819259933" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2885010819259933" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2885010819259933" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="1366" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-216"
                    class="post-216 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_2_862" class="tdc-zone"><div class="tdc_zone tdi_3_638  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_3_638{
                    min-height: 0;
                }
</style><div id="tdi_4_da6" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_5_866  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_5_866,
                .tdi_5_866 .tdc-columns{
                    min-height: 0;
                }.tdi_5_866,
				.tdi_5_866 .tdc-columns{
				    display: block;
				}.tdi_5_866 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_5_866{
margin-top:-90px !important;
}

.tdi_5_866 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_5_866{
margin-top:-80px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_5_866{
margin-top:-70px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_5_866{
margin-top:-60px !important;
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style><div class="vc_column tdi_7_d81  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_7_d81{
                    vertical-align: baseline;
                }.tdi_7_d81 > .wpb_wrapper,
				.tdi_7_d81 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_7_d81 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_7_d81 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_9_667  vc_row vc_inner wpb_row td-pb-row absolute_inner_1200 absolute_inner" >
<style scoped>

/* custom css */
.tdi_9_667{
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                
                    top: auto;
                    bottom: 0;
                }.tdi_9_667,
				.tdi_9_667 .tdc-inner-columns{
				    display: block;
				}.tdi_9_667 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_9_667{
padding-left:24px !important;
}

.tdi_9_667 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_9_667{
padding-left:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_9_667{
padding-left:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_9_667{
padding-left:0px !important;
}
}

</style><div class="vc_column_inner tdi_11_078  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_11_078{
                    vertical-align: baseline;
                }.tdi_11_078 .vc_column-inner > .wpb_wrapper,
				.tdi_11_078 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_11_078 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_11_078{
padding-top:40px !important;
padding-right:64px !important;
padding-bottom:35px !important;
padding-left:64px !important;
width:1200px !important;
position:relative;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_11_078{
padding-top:30px !important;
padding-right:54px !important;
padding-bottom:25px !important;
padding-left:54px !important;
width:984px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_11_078{
padding-top:30px !important;
padding-right:44px !important;
padding-bottom:25px !important;
padding-left:44px !important;
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_11_078{
padding-top:20px !important;
padding-right:34px !important;
padding-bottom:15px !important;
padding-left:34px !important;
width:100% !important;
}
}

</style>
<div class="tdi_10_b78_rand_style td-element-style" ><style>
.tdi_10_b78_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_12_604 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_12_604" >
<style>

/* inline tdc_css att */

.tdi_12_604{
margin-bottom:9px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_12_604{
margin-bottom:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_12_604{
margin-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_12_604 .tdb-entry-category{
					padding: 0px;
				
					margin: 0 10px 0 0;
				
					color: #888888 !important;
				
					font-family:Poppins !important;font-size:13px !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0.8px !important;
				}.tdi_12_604 .tdb-cat-bg{
					border-width: 1px;
				
					background-color: rgba(0,0,0,0) !important;
				
					border-color: rgba(0,0,0,0) !important;
				}.tdi_12_604 .tdb-entry-category:hover{
					color: #000000 !important;
				}.tdi_12_604 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_12_604 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_12_604{
					text-align: left;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_12_604 .tdb-entry-category{
					font-family:Poppins !important;font-size:11px !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0.8px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_12_604 .tdb-entry-category{
					font-family:Poppins !important;font-size:11px !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0.8px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_12_604 .tdb-entry-category{
					font-family:Poppins !important;font-size:11px !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0.8px !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://gigasport.waw.pl/category/dzieje-sie/" ><span class="tdb-cat-bg"></span>DZIEJE SIĘ!</a></div></div><div class="td_block_wrap tdb_title tdi_13_646 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_13_646" >
<style>

/* inline tdc_css att */

.tdi_13_646{
margin-bottom:11px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_13_646{
margin-bottom:7px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_13_646{
margin-bottom:7px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_646 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_13_646 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_13_646{
					text-align: left;
				}.tdi_13_646 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_13_646 .tdb-title-text{
					font-family:Poppins !important;font-size:47px !important;line-height:1.3 !important;font-weight:700 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_13_646 .tdb-title-text{
					font-family:Poppins !important;font-size:40px !important;line-height:1.3 !important;font-weight:700 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_13_646 .tdb-title-text{
					font-family:Poppins !important;font-size:40px !important;line-height:1.3 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_13_646 .tdb-title-text{
					font-family:Poppins !important;font-size:38px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Robert Lewandowski gotowy do gry. Powrót snajpera już w sobotę!</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_14_4d1 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_14_4d1" >
<style>

/* inline tdc_css att */

.tdi_14_4d1{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_14_4d1{
                    display: inline-block;
                }.tdi_14_4d1 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_14_4d1 .avatar{
                    width: 26px;
                    height: 26px;
                
                    margin-right: 8px;
                
                    border-radius: 50%;
                }.tdi_14_4d1 .tdb-author-name{
					color: #888888;
				
					font-family:Poppins !important;font-size:13px !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0.8px !important;
				}.tdi_14_4d1 .tdb-author-name:hover{
					color: #000000;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_14_4d1 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                }.tdi_14_4d1 .tdb-author-name{
					font-family:Poppins !important;font-size:11px !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0.8px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_14_4d1 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                }.tdi_14_4d1 .tdb-author-name{
					font-family:Poppins !important;font-size:11px !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0.8px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_14_4d1 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                }.tdi_14_4d1 .tdb-author-name{
					font-family:Poppins !important;font-size:11px !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0.8px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://gigasport.waw.pl/author/maciej/"><img alt='' src='https://secure.gravatar.com/avatar/e83ff0b2b54fefcff2b98644df4e17a6?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e83ff0b2b54fefcff2b98644df4e17a6?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://gigasport.waw.pl/author/maciej/">Maciej</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_15_507 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_15_507" >
<style>

/* inline tdc_css att */

.tdi_15_507{
margin-top:2px !important;
margin-right:7px !important;
margin-left:5px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_15_507{
margin-right:6px !important;
margin-left:4px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_15_507{
margin-top:5px !important;
margin-right:6px !important;
margin-left:4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_15_507{
margin-top:4px !important;
}
}

</style>
<style>
/* custom css */
.tdi_15_507 .tdm-descr{
                    color: #888888;
                
					font-family:Poppins !important;font-size:12px !important;letter-spacing:0.8px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_15_507 .tdm-descr{
					font-family:Poppins !important;font-size:11px !important;letter-spacing:0.8px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_15_507 .tdm-descr{
					font-family:Poppins !important;font-size:11px !important;letter-spacing:0.8px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_15_507 .tdm-descr{
					font-family:Poppins !important;font-size:11px !important;letter-spacing:0.8px !important;
				}
}
</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date tdi_16_607 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_16_607" >
<style>

/* inline tdc_css att */

.tdi_16_607{
margin-top:1px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_16_607{
                    display: inline-block;
                
					color: #888888;
				
					font-family:Poppins !important;font-size:13px !important;text-transform:uppercase !important;letter-spacing:0.8px !important;
				}.tdi_16_607 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_16_607{
					font-family:Poppins !important;font-size:11px !important;text-transform:uppercase !important;letter-spacing:0.8px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_16_607{
					font-family:Poppins !important;font-size:11px !important;text-transform:uppercase !important;letter-spacing:0.8px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_16_607{
					font-family:Poppins !important;font-size:11px !important;text-transform:uppercase !important;letter-spacing:0.8px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-04-21T15:20:48+02:00">21 kwietnia 2021</time></div></div> <!-- ./block --></div></div></div></div><div class="td_block_wrap tdb_single_bg_featured_image tdi_17_c80 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_17_c80" >
<style>

/* inline tdc_css att */

.tdi_17_c80{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_17_c80 .tdb-featured-image-bg{
                    background: url('https://gigasport.waw.pl/wp-content/uploads/2021/03/Lewandowski.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 830px;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_17_c80 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_17_c80 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_17_c80 .tdb-featured-image-bg{
                    padding-bottom: 520px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_17_c80 .tdb-featured-image-bg{
                    padding-bottom: 500px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_17_c80 .tdb-featured-image-bg{
                    padding-bottom: 600px;
                }
}
</style><div class="tdb-featured-image-bg"></div></div></div></div></div></div><div id="tdi_18_168" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_19_076  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_19_076,
                .tdi_19_076 .tdc-columns{
                    min-height: 0;
                }#tdi_18_168.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_18_168.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_19_076,
				.tdi_19_076 .tdc-columns{
				    display: block;
				}.tdi_19_076 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_19_076 {
	                    margin-left: -30px;
	                    margin-right: -30px;
	                }
	                .tdi_19_076 .vc_column {
	                    padding-left: 30px;
	                    padding-right: 30px;
	                }
                }
/* inline tdc_css att */

.tdi_19_076{
margin-right:0px !important;
margin-left:0px !important;
padding-top:36px !important;
padding-right:34px !important;
padding-bottom:40px !important;
padding-left:34px !important;
position:relative;
}

.tdi_19_076 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_19_076{
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:24px !important;
padding-left:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_19_076{
padding-top:16px !important;
padding-right:0px !important;
padding-bottom:20px !important;
padding-left:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_19_076{
margin-right:-20px !important;
margin-left:-20px !important;
padding-top:16px !important;
padding-bottom:10px !important;
}
}

</style>
<div class="tdi_18_168_rand_style td-element-style" ><style>
.tdi_18_168_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_21_646  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_21_646{
                    vertical-align: baseline;
                }.tdi_21_646 > .wpb_wrapper,
				.tdi_21_646 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_21_646 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_21_646 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_23_609  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_23_609{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_23_609,
				.tdi_23_609 .tdc-inner-columns{
				    display: block;
				}.tdi_23_609 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23_609 {
	                    margin-left: -45px;
	                    margin-right: -45px;
	                }
	                .tdi_23_609 .vc_column_inner {
	                    padding-left: 45px;
	                    padding-right: 45px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_23_609 {
	                    margin-left: -25px;
	                    margin-right: -25px;
	                }
	                .tdi_23_609 .vc_column_inner {
	                    padding-left: 25px;
	                    padding-right: 25px;
	                }
                }
}
/* inline tdc_css att */

.tdi_23_609{
margin-bottom:80px !important;
}

.tdi_23_609 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_23_609{
margin-bottom:44px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_23_609{
margin-bottom:44px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_23_609{
margin-bottom:40px !important;
}
}

</style><div class="vc_column_inner tdi_25_608  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_25_608{
                    vertical-align: baseline;
                }.tdi_25_608 .vc_column-inner > .wpb_wrapper,
				.tdi_25_608 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_25_608 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper">
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 tdi_26_839 td_block_template_1 ">

<style>
/* custom css */
.tdi_26_839.td-a-rec{
					text-align: center;
				}.tdi_26_839 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2885010819259933" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2885010819259933" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2885010819259933" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2885010819259933" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap tdb_single_content tdi_27_ac8 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_27_ac8" >
<style>

/* inline tdc_css att */

.tdi_27_ac8{
margin-top:0px !important;
margin-bottom:28px !important;
padding-bottom:0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_27_ac8{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27_ac8{
margin-bottom:18px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_27_ac8{
margin-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_27_ac8,
                .tdi_27_ac8 > p,
                .tdi_27_ac8 .tdb-block-inner > p{
			        font-family:Lora !important;font-size:17px !important;line-height:1.8 !important;
		        }.tdi_27_ac8 .tdb-block-inner blockquote p{
			        font-family:Poppins !important;font-size:22px !important;line-height:1.5 !important;font-style:normal !important;font-weight:600 !important;text-transform:none !important;
		        
			        color: #888888;
		        }.tdi_27_ac8,
				.tdi_27_ac8 p{
			        color: #000000;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_27_ac8,
                .tdi_27_ac8 > p,
                .tdi_27_ac8 .tdb-block-inner > p{
			        font-family:Lora !important;font-size:16px !important;line-height:1.8 !important;
		        }.tdi_27_ac8 .tdb-block-inner blockquote p{
			        font-family:Poppins !important;font-size:20px !important;line-height:1.3 !important;font-style:normal !important;font-weight:600 !important;text-transform:none !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_27_ac8,
                .tdi_27_ac8 > p,
                .tdi_27_ac8 .tdb-block-inner > p{
			        font-family:Lora !important;font-size:15px !important;line-height:1.7 !important;
		        }.tdi_27_ac8 .tdb-block-inner blockquote p{
			        font-family:Poppins !important;font-size:18px !important;line-height:1.4 !important;font-style:normal !important;font-weight:600 !important;text-transform:none !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_27_ac8,
                .tdi_27_ac8 > p,
                .tdi_27_ac8 .tdb-block-inner > p{
			        font-family:Lora !important;font-size:15px !important;line-height:1.7 !important;
		        }.tdi_27_ac8 .tdb-block-inner blockquote p{
			        font-family:Poppins !important;font-size:18px !important;line-height:1.4 !important;font-style:normal !important;font-weight:600 !important;text-transform:none !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index">
<p>Robert Lewandowski wrócił w środę do treningów z drużyną i najprawdopodobniej zagra już w sobotę w wyjazdowym meczu ligowym przeciwko Mainz. Kapitan piłkarskiej reprezentacji Polski miał przerwę z powodu kontuzji kolana.</p>



<p>Lewy tytuł króla strzelców Bundesligi oraz mistrzostwo Niemiec ma niemal w kieszeni, ale polski snajper walczy jeszcze o coś innego &#8211; o poprawienie rekordu Bundesligi w liczbie strzelonych w jednym sezonie bramek.</p>



<p>&#8222;Czy mi się uda to zrobić, nie wiem. Mamy cztery spotkania, a muszę strzelić jeszcze przynajmniej sześć goli&#8221; &#8211; powiedział Lewandowski, który na koncie ma 35 trafień, a niemal 50-letni rekord Gerda Muellera wynosi 40.</p>



<p>Polak kontuzji nabawił się pod koniec marca w meczu reprezentacji z Andorą (3:0). Stracił przez to ćwierćfinały Ligi Mistrzów (Bayern odpadł w dwumeczu z PSG) i cztery spotkania ligowe.</p>



<p>Bawarczycy w sobotę mogą zapewnić sobie już dziewiąte z rzędu mistrzostwo Niemiec. Wystarczy, że wygrają z Mainz. Na cztery kolejki przed końcem sezonu mają 71 punktów i o 10 wyprzedzają RB Lipsk.</p>



<p>Na transmisję tego meczu zapraszamy do GIGA Sport TV na You tube.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="791" height="1024" src="http://gigasport.waw.pl/wp-content/uploads/2021/03/GIGA_okladka_4-5_2021_1-791x1024.jpg" alt="" class="wp-image-1074" srcset="https://gigasport.waw.pl/wp-content/uploads/2021/03/GIGA_okladka_4-5_2021_1-791x1024.jpg 791w, https://gigasport.waw.pl/wp-content/uploads/2021/03/GIGA_okladka_4-5_2021_1-232x300.jpg 232w, https://gigasport.waw.pl/wp-content/uploads/2021/03/GIGA_okladka_4-5_2021_1-768x994.jpg 768w, https://gigasport.waw.pl/wp-content/uploads/2021/03/GIGA_okladka_4-5_2021_1-696x901.jpg 696w, https://gigasport.waw.pl/wp-content/uploads/2021/03/GIGA_okladka_4-5_2021_1.jpg 886w" sizes="(max-width: 791px) 100vw, 791px" /></figure>



<p>GIGA plakat Lewandowskiego znajdziecie w  kwietniowym GIGA Sporcie. Już w sprzedaży!!!</p>
</div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_28_677 tdm-block-button-inline tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_28_677"     >
<style>

/* inline tdc_css att */

.tdi_28_677{
margin-bottom:25px !important;
}

</style>
<style>
.tdi_29_b88 i:first-child{
					margin-right: 14px;
				}
</style><div class="tds-button td-fix-index"><a href="https://gigasport.waw.pl" class="tds-button5 tdm-btn tdm-btn-lg tdi_29_b88" ><i class="tdc-font-fa tdc-font-fa-bell"></i><span class="tdm-btn-text">GIGASPORT.WAW.PL - JEDYNY OFICJALNY SERWIS GIGA SPORTU </span></a></div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 tdi_30_511 td_block_template_1 ">

<style>
/* custom css */
.tdi_30_511.td-a-rec{
					text-align: center;
				}.tdi_30_511 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2885010819259933" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2885010819259933" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2885010819259933" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2885010819259933" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap tdb_single_tags tdi_31_880 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_31_880" >
<style>

/* inline tdc_css att */

.tdi_31_880{
margin-bottom:40px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_31_880{
margin-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_31_880{
margin-bottom:25px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_31_880{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_31_880 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_31_880 a{
                    margin-right: 8px;
                
                    padding: 5px 10px;
                
                    border: 1px solid #eeeeee;
                
                    color: #111;
                
                    background-color: #eeeeee;
                
					font-family:Poppins !important;font-size:13px !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:0.8px !important;
				}.tdi_31_880 a:hover{
                    color: #ffffff;
                
                    background-color: #000000;
                
                    border-color: #000000;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_31_880 a{
                    padding: 4px 9px;
                
                    border: 1px solid #eeeeee;
                
					font-family:Poppins !important;font-size:11px !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:0.8px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31_880 a{
                    padding: 4px 9px;
                
                    border: 1px solid #eeeeee;
                
					font-family:Poppins !important;font-size:11px !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:0.8px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_31_880 a{
                    padding: 4px 9px;
                
                    border: 1px solid #eeeeee;
                
					font-family:Poppins !important;font-size:11px !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:0.8px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><a href="https://gigasport.waw.pl/tag/bayern/">Bayern</a></li><li><a href="https://gigasport.waw.pl/tag/bundesliga/">Bundesliga</a></li><li><a href="https://gigasport.waw.pl/tag/robert-lewandowski/">Robert Lewandowski</a></li></ul></div></div></div></div></div><div class="vc_column_inner tdi_33_863  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_33_863{
                    vertical-align: baseline;
                }.tdi_33_863 .vc_column-inner > .wpb_wrapper,
				.tdi_33_863 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_33_863 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_34_680 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_34_680" >
<style>

/* inline tdc_css att */

.tdi_34_680{
margin-bottom:-5px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_35_486 .tdm-title{
					color: #888888;
				}.tdi_35_486 .tdm-title{
					font-family:Poppins !important;font-size:22px !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0.8px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_35_486 .tdm-title{
					font-family:Poppins !important;font-size:20px !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0.8px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_35_486 .tdm-title{
					font-family:Poppins !important;font-size:18px !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0.8px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_35_486 .tdm-title{
					font-family:Poppins !important;font-size:18px !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0.8px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_35_486"><h3 class="tdm-title tdm-title-xsm">UDOSTĘPNIJ</h3></div></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_36_8d6 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_36_8d6" >
<style>

/* inline tdc_css att */

.tdi_36_8d6{
margin-bottom:55px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_36_8d6{
margin-bottom:45px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36_8d6{
margin-bottom:35px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_36_8d6{
margin-bottom:35px !important;
}
}

</style><div id="tdi_36_8d6" class="td-post-sharing tdb-block td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgigasport.waw.pl%2Fdzieje-sie%2Frobert-lewandowski-gotowy-do-gry-powrot-snajpera-juz-w-sobote%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Robert+Lewandowski+gotowy+do+gry.+Powr%C3%B3t+snajpera+ju%C5%BC+w+sobot%C4%99%21&url=https%3A%2F%2Fgigasport.waw.pl%2Fdzieje-sie%2Frobert-lewandowski-gotowy-do-gry-powrot-snajpera-juz-w-sobote%2F&via=GIGA+SPORT">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://gigasport.waw.pl/dzieje-sie/robert-lewandowski-gotowy-do-gry-powrot-snajpera-juz-w-sobote/&title=Robert+Lewandowski+gotowy+do+gry.+Powr%C3%B3t+snajpera+ju%C5%BC+w+sobot%C4%99%21">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Robert Lewandowski gotowy do gry. Powrót snajpera już w sobotę!&body=https://gigasport.waw.pl/dzieje-sie/robert-lewandowski-gotowy-do-gry-powrot-snajpera-juz-w-sobote/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://gigasport.waw.pl/dzieje-sie/robert-lewandowski-gotowy-do-gry-powrot-snajpera-juz-w-sobote/&name=Robert Lewandowski gotowy do gry. Powrót snajpera już w sobotę!">
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://gigasport.waw.pl/dzieje-sie/robert-lewandowski-gotowy-do-gry-powrot-snajpera-juz-w-sobote/&text=Robert+Lewandowski+gotowy+do+gry.+Powr%C3%B3t+snajpera+ju%C5%BC+w+sobot%C4%99%21">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-stumbleupon" href="https://www.mix.com/add?url=https://gigasport.waw.pl/dzieje-sie/robert-lewandowski-gotowy-do-gry-powrot-snajpera-juz-w-sobote/">
                                        <div class="td-social-but-icon"><i class="td-icon-stumbleupon"></i></div>
                                        <div class="td-social-but-text">Mix</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://gigasport.waw.pl/dzieje-sie/robert-lewandowski-gotowy-do-gry-powrot-snajpera-juz-w-sobote/">
                                        <div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
                                        <div class="td-social-but-text">VK</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-digg" href="https://www.digg.com/submit?url=https://gigasport.waw.pl/dzieje-sie/robert-lewandowski-gotowy-do-gry-powrot-snajpera-juz-w-sobote/">
                                        <div class="td-social-but-icon"><i class="td-icon-digg"></i></div>
                                        <div class="td-social-but-text">Digg</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_36_8d6">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap td_flex_block_3 tdi_37_668 td-h-effect-shadow td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_37_668" >
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">GIGA SPORT</span></h4></div><div id=tdi_37_668 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://gigasport.waw.pl/giga-sport/juz-za-3-dni-nowy-gs/" rel="bookmark" class="td-image-wrap " title="Już jest! Nowy GS w sprzedaży!" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://gigasport.waw.pl/wp-content/uploads/2021/03/GIGA_okladka_4-5_2021_1-696x901.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://gigasport.waw.pl/giga-sport/juz-za-3-dni-nowy-gs/" rel="bookmark" title="Już jest! Nowy GS w sprzedaży!">Już jest! Nowy GS w sprzedaży!</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://gigasport.waw.pl/category/giga-sport/" class="td-post-category">GIGA SPORT</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://gigasport.waw.pl/author/maciej/">Maciej</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-23T13:48:49+01:00" >23 marca 2021</time></span>                                                        <span class="td-module-comments"><a href="https://gigasport.waw.pl/giga-sport/juz-za-3-dni-nowy-gs/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">




Polska rozpoczęła eliminacje do mistrzostw świata, a my rozpoczynamy kwietniowym GIGA SPORTEM operację EURO 2021. Kto je wygra i dlaczego będzie to Polska:)?



Oczywiście dlatego...</div>
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div><div class="vc_row_inner tdi_39_c69  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_39_c69{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_39_c69,
				.tdi_39_c69 .tdc-inner-columns{
				    display: block;
				}.tdi_39_c69 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_39_c69{
margin-bottom:86px !important;
}

.tdi_39_c69 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39_c69{
margin-bottom:50px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_39_c69{
margin-bottom:44px !important;
}
}

</style><div class="vc_column_inner tdi_41_947  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_41_947{
                    vertical-align: baseline;
                }.tdi_41_947 .vc_column-inner > .wpb_wrapper,
				.tdi_41_947 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_41_947 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_42_64a td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_42_64a" >
<style>

/* inline tdc_css att */

.tdi_42_64a{
margin-bottom:0px !important;
}

</style>
<style>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</style><script>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</script><div id=tdi_42_64a class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://gigasport.waw.pl/dzieje-sie/polscy-maratonczycy-jedna-noga-w-tokio/" rel="bookmark" class="td-image-wrap " title="Polscy maratończycy jedną nogą w Tokio:)" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://gigasport.waw.pl/wp-content/uploads/2021/04/A.-Lisowska-696x461.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://gigasport.waw.pl/category/dzieje-sie/" class="td-post-category">DZIEJE SIĘ!</a>
                    <h3 class="entry-title td-module-title"><a href="https://gigasport.waw.pl/dzieje-sie/polscy-maratonczycy-jedna-noga-w-tokio/" rel="bookmark" title="Polscy maratończycy jedną nogą w Tokio:)">Polscy maratończycy jedną nogą w Tokio:)</a></h3>
                    <div class="td-excerpt">Aleksandra Lisowska i Arkadiusz Gardzielewski w Dębnie oraz Marcin Chabowski i Adam Nowicki w Enschede w weekend wywalczyli minima olimpijskie w maratonie na igrzyska w Tokio. W uzyskaniu kwalifikacji na imprezę czterolecia pomógł im...</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://gigasport.waw.pl/author/maciej/">Maciej</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-20T18:22:38+02:00" >20 kwietnia 2021</time></span>                                                        <span class="td-module-comments"><a href="https://gigasport.waw.pl/dzieje-sie/polscy-maratonczycy-jedna-noga-w-tokio/#respond">0</a></span>                        </span>
                    </div>

                    
                    
                    <div class="td-read-more">
                        <a href="https://gigasport.waw.pl/dzieje-sie/polscy-maratonczycy-jedna-noga-w-tokio/">Czytaj więcej</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://gigasport.waw.pl/dzieje-sie/gigantyczna-odprawa-dla-mourinho-ile-zarobi-najdrozszy-trener-swiata/" rel="bookmark" class="td-image-wrap " title="Gigantyczna odprawa dla Mourinho. Ile zarobi najdroższy trener świata?" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://gigasport.waw.pl/wp-content/uploads/2021/04/Mourinho-696x696.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://gigasport.waw.pl/category/dzieje-sie/" class="td-post-category">DZIEJE SIĘ!</a>
                    <h3 class="entry-title td-module-title"><a href="https://gigasport.waw.pl/dzieje-sie/gigantyczna-odprawa-dla-mourinho-ile-zarobi-najdrozszy-trener-swiata/" rel="bookmark" title="Gigantyczna odprawa dla Mourinho. Ile zarobi najdroższy trener świata?">Gigantyczna odprawa dla Mourinho. Ile zarobi najdroższy trener świata?</a></h3>
                    <div class="td-excerpt">Jose Mourinho stracił posadę w Tottenhamie, w którym zarabiał 15 mln funtów za sezon. Ponieważ jego kontrakt miał obowiązywać do końca sezonu 2022/23, to prezes klubu Daniel Levy musiał wypłacić mu z tego tytułu...</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://gigasport.waw.pl/author/maciej/">Maciej</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-20T13:59:08+02:00" >20 kwietnia 2021</time></span>                                                        <span class="td-module-comments"><a href="https://gigasport.waw.pl/dzieje-sie/gigantyczna-odprawa-dla-mourinho-ile-zarobi-najdrozszy-trener-swiata/#respond">0</a></span>                        </span>
                    </div>

                    
                    
                    <div class="td-read-more">
                        <a href="https://gigasport.waw.pl/dzieje-sie/gigantyczna-odprawa-dla-mourinho-ile-zarobi-najdrozszy-trener-swiata/">Czytaj więcej</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://gigasport.waw.pl/dzieje-sie/lewandowski-jeszcze-nie-jest-gotowy-bayern-znow-bez-lidera/" rel="bookmark" class="td-image-wrap " title="Lewandowski jeszcze nie jest gotowy. Bayern znów bez lidera" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://gigasport.waw.pl/wp-content/uploads/2021/03/Lewy.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://gigasport.waw.pl/category/dzieje-sie/" class="td-post-category">DZIEJE SIĘ!</a>
                    <h3 class="entry-title td-module-title"><a href="https://gigasport.waw.pl/dzieje-sie/lewandowski-jeszcze-nie-jest-gotowy-bayern-znow-bez-lidera/" rel="bookmark" title="Lewandowski jeszcze nie jest gotowy. Bayern znów bez lidera">Lewandowski jeszcze nie jest gotowy. Bayern znów bez lidera</a></h3>
                    <div class="td-excerpt">
Robert Lewandowski nie zagra jeszcze w dzisiejszym meczu 30. kolejki Bundesligi z Bayerem Leverkusen. 



Lewandowski doznał urazu 28 marca podczas meczu z Andorą w eliminacjach mistrzostw świata. Od tego czasu pauzował, a przerwa miała...</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://gigasport.waw.pl/author/maciej/">Maciej</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-20T09:09:58+02:00" >20 kwietnia 2021</time></span>                                                        <span class="td-module-comments"><a href="https://gigasport.waw.pl/dzieje-sie/lewandowski-jeszcze-nie-jest-gotowy-bayern-znow-bez-lidera/#respond">0</a></span>                        </span>
                    </div>

                    
                    
                    <div class="td-read-more">
                        <a href="https://gigasport.waw.pl/dzieje-sie/lewandowski-jeszcze-nie-jest-gotowy-bayern-znow-bez-lidera/">Czytaj więcej</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div></div><div class="vc_row_inner tdi_44_466  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_44_466{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_44_466,
				.tdi_44_466 .tdc-inner-columns{
				    display: block;
				}.tdi_44_466 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_44_466 {
	                    margin-left: -30px;
	                    margin-right: -30px;
	                }
	                .tdi_44_466 .vc_column_inner {
	                    padding-left: 30px;
	                    padding-right: 30px;
	                }
                }
</style><div class="vc_column_inner tdi_46_8d6  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_46_8d6{
                    vertical-align: baseline;
                }.tdi_46_8d6 .vc_column-inner > .wpb_wrapper,
				.tdi_46_8d6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_46_8d6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_46_8d6{
margin-bottom:40px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_comments tdi_47_99d tdb-comm-layout2 td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_47_99d" >
<style>

/* inline tdc_css att */

.tdi_47_99d{
margin-bottom:0px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ZOSTAW ODPOWIEDŹ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dzieje-sie/robert-lewandowski-gotowy-do-gry-powrot-snajpera-juz-w-sobote/#respond" style="display:none;">Anuluj odpowiedź</a></small></h3><form action="https://gigasport.waw.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
                        <div class="comment-form-input-wrap td-form-comment">
                            <textarea 
                                placeholder="Komentarz:" 
                                id="comment" 
                                name="comment" 
                                cols="45" 
                                rows="8" 
                                aria-required="true"
                            ></textarea>
                            <div class="td-warning-comment">Please enter your comment!</div>
                        </div><div class="comment-form-input-wrap td-form-author">
                                <input 
                                    class="" 
                                    id="author" 
                                    name="author" 
                                    placeholder="Nazwa:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <div class="td-warning-author">Please enter your name here</div>
                            </div>
<div class="comment-form-input-wrap td-form-email">
                                <input 
                                    class="" 
                                    id="email" 
                                    name="email" 
                                    placeholder="E-mail:*" 
                                    type="text" 
                                    value="" 
                                    size="30"  aria-required='true' 
                                />
                                <div class="td-warning-email-error">You have entered an incorrect email address!</div>
                                <div class="td-warning-email">Please enter your email address here</div>
                            </div>
<div class="comment-form-input-wrap td-form-url">
                            <input 
                                class="" 
                                id="url" 
                                name="url" 
                                placeholder="Strona Internetowa:" 
                                type="text" 
                                value="" 
                                size="30" 
                            />
                         </div>
<p class="comment-form-cookies-consent">
                            <input 
                                id="wp-comment-cookies-consent" 
                                name="wp-comment-cookies-consent" 
                                type="checkbox" 
                                value="yes"
                                 
                            />
                            <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
                          </p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dodaj Komentarz" /> <input type='hidden' name='comment_post_ID' value='1366' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div></div></div></div></div></div><div class="vc_column_inner tdi_49_751  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_49_751{
                    vertical-align: baseline;
                }.tdi_49_751 .vc_column-inner > .wpb_wrapper,
				.tdi_49_751 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_49_751 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Maciej"></span><meta itemprop="datePublished" content="2021-04-21T15:20:48+02:00"><meta itemprop="dateModified" content="2021-04-21T15:20:50+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://gigasport.waw.pl/dzieje-sie/robert-lewandowski-gotowy-do-gry-powrot-snajpera-juz-w-sobote/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://gigasport.waw.pl/wp-content/uploads/2021/01/logo_GIGA-SPORT-300x76.jpg"></span><meta itemprop="name" content="GIGA SPORT"></span><meta itemprop="headline" content="Robert Lewandowski gotowy do gry. Powrót snajpera już w sobotę!"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://gigasport.waw.pl/wp-content/uploads/2021/03/Lewandowski.jpg"><meta itemprop="width" content="664"><meta itemprop="height" content="424"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_50_6a9" class="tdc-zone"><div class="tdc_zone tdi_51_700  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_51_700{
                    min-height: 0;
                }
</style><div id="tdi_52_8f6" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_53_600  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_53_600,
                .tdi_53_600 .tdc-columns{
                    min-height: 0;
                }.tdi_53_600,
				.tdi_53_600 .tdc-columns{
				    display: block;
				}.tdi_53_600 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_53_600{
margin-top:52px !important;
padding-bottom:80px !important;
position:relative;
}

.tdi_53_600 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_53_600{
padding-bottom:70px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53_600{
padding-bottom:60px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_53_600{
padding-bottom:50px !important;
}
}

</style>
<div class="tdi_52_8f6_rand_style td-element-style" ><style>
.tdi_52_8f6_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_55_864  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_55_864{
                    vertical-align: baseline;
                }.tdi_55_864 > .wpb_wrapper,
				.tdi_55_864 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_55_864 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_55_864 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_55_864{
padding-top:80px !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_56_6f3 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_56_6f3" >
<style>

/* inline tdc_css att */

.tdi_56_6f3{
margin-top:-20px !important;
margin-bottom:20px !important;
margin-left:300px !important;
}

</style>
<style>
/* custom css */
.tdi_56_6f3 .tdb-logo-a,
                .tdi_56_6f3 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_56_6f3 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_56_6f3 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_56_6f3 .tdb-logo-img{
                    max-width: 60%;
                }.tdi_56_6f3 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_56_6f3 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_56_6f3 .tdb-logo-text-title{
                    display: none;
                }.tdi_56_6f3 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_56_6f3 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://gigasport.waw.pl/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://gigasport.waw.pl/wp-content/uploads/2021/01/logo_GIGA-SPORT.jpg" alt=""  title="" /></span></a></div></div> <!-- ./block --><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_57_8c8  tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_57_8c8" >
<style>
/* custom css */
.tdi_57_8c8{
			        color: #888888;
		        }
</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><p style="text-align: center;"><strong>Gigantyczne plakaty w każdym numerze! Kredowy papier i wielkość godna największej ozdoby na Twojej ścianie! Często możliwość połączenia kilku plakatów w jeden absolutnie gigantyczny! Każda strona jest po brzegi wypełniona ciekawostkami, analizami i relacjami z najważniejszych wydarzeń sportowych!</strong></p>
<div class="footer-email-wrap" style="text-align: center;"><strong>Napisz do nas: <a style="color: #ff0000;" href="mailto:redakcja@gigasport.waw.pl">redakcja@gigasport.waw.pl</a></strong></div>
</div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_58_668 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_58_668" >
<style>

/* inline tdc_css att */

.tdi_58_668{
margin-bottom:12px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_58_668{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_58_668{
margin-bottom:8px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_58_668{
margin-bottom:8px !important;
}
}

</style>
<style>
.tdi_59_f68 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				}.tdi_59_f68 .tdm-social-item i.td-icon-twitter,
				.tdi_59_f68 .tdm-social-item i.td-icon-linkedin,
				.tdi_59_f68 .tdm-social-item i.td-icon-pinterest,
				.tdi_59_f68 .tdm-social-item i.td-icon-blogger,
				.tdi_59_f68 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_59_f68 .tdm-social-item{
					width: 42px;
					height: 42px;
					line-height: 42px;
				
				    margin: 9px 18px 9px 0;
				
					border-radius: 100%;
				}.tdi_59_f68 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_59_f68 .tdm-social-item-wrap:hover i{
					color: #000000;
				}body .tdi_59_f68 .tdm-social-item{
					background: #333333;
				}body .tdi_59_f68 .tdm-social-item-wrap:hover .tdm-social-item{
					background: #ffffff;
				}.tdi_59_f68 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				
					display: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_59_f68 .tdm-social-item i{
					font-size: 13px;
					vertical-align: middle;
				}.tdi_59_f68 .tdm-social-item i.td-icon-twitter,
				.tdi_59_f68 .tdm-social-item i.td-icon-linkedin,
				.tdi_59_f68 .tdm-social-item i.td-icon-pinterest,
				.tdi_59_f68 .tdm-social-item i.td-icon-blogger,
				.tdi_59_f68 .tdm-social-item i.td-icon-vimeo{
					font-size: 10.4px;
				}.tdi_59_f68 .tdm-social-item{
					width: 39px;
					height: 39px;
					line-height: 39px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_59_f68 .tdm-social-item i{
					font-size: 13px;
					vertical-align: middle;
				}.tdi_59_f68 .tdm-social-item i.td-icon-twitter,
				.tdi_59_f68 .tdm-social-item i.td-icon-linkedin,
				.tdi_59_f68 .tdm-social-item i.td-icon-pinterest,
				.tdi_59_f68 .tdm-social-item i.td-icon-blogger,
				.tdi_59_f68 .tdm-social-item i.td-icon-vimeo{
					font-size: 10.4px;
				}.tdi_59_f68 .tdm-social-item{
					width: 39px;
					height: 39px;
					line-height: 39px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_59_f68 .tdm-social-item i{
					font-size: 13px;
					vertical-align: middle;
				}.tdi_59_f68 .tdm-social-item i.td-icon-twitter,
				.tdi_59_f68 .tdm-social-item i.td-icon-linkedin,
				.tdi_59_f68 .tdm-social-item i.td-icon-pinterest,
				.tdi_59_f68 .tdm-social-item i.td-icon-blogger,
				.tdi_59_f68 .tdm-social-item i.td-icon-vimeo{
					font-size: 10.4px;
				}.tdi_59_f68 .tdm-social-item{
					width: 39px;
					height: 39px;
					line-height: 39px;
				}
}
</style><div class="tdm-social-wrapper tds-social3 tdi_59_f68"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/Giga-sport-104802741592230" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/Giga-sport-104802741592230" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/gigasport.pl/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/gigasport.pl/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/sport_giga" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/sport_giga" class="tdm-social-text">Twitter</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_60_808 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_60_808" >
<style>
/* custom css */
.tdi_60_808 .tdm-descr{
                    color: #888888;
                
					font-family:Poppins !important;font-size:14px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_60_808 .tdm-descr{
					font-family:Poppins !important;font-size:13px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_60_808 .tdm-descr{
					font-family:Poppins !important;font-size:13px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_60_808 .tdm-descr{
					font-family:Poppins !important;font-size:13px !important;
				}
}
</style><p class="tdm-descr">&copy; GIGA SPORT - 2021 | Wszystkie prawa zastrzeżone</p></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 60806668acd24
    -->

    <script type='text/javascript' src='https://gigasport.waw.pl/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://gigasport.waw.pl/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://gigasport.waw.pl/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://gigasport.waw.pl/wp-includes/js/comment-reply.min.js?ver=5.6.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://gigasport.waw.pl/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://gigasport.waw.pl/wp-includes/js/wp-embed.min.js?ver=5.6.3' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>